Help meInvoice
  • Web
  • Desktop
  • Mobile
'
  • Video
  • Kênh hỗ trợ
    • Cộng đồng hỗ trợ miễn phí
    • Diễn đàn
    • Đào tạo/giải đáp miễn phí (qua Zoom)
    • Chat trực tuyến
    • Email
    • Tổng đài
  • Đào tạo miễn phí
  1. Trang chủ
  2. MISA meInvoice.vn Desktop
  3. (Desktop) Câu hỏi thường gặp
  4. Câu hỏi chung
  5. (Desktop) Một số trường hợp gửi hóa đơn cho khách hàng không thành công?

(Desktop) Một số trường hợp gửi hóa đơn cho khách hàng không thành công?

Contents
  1. Nhập sai email người nhận
  2. Nhập sai email gửi
  3. Server mail bị lỗi

1. Nội dung

Chỉ ra một số trường hợp gửi hóa đơn cho khách hàng không thành công và cách khắc phục.

2. Hướng dẫn

Sau khi gửi hóa đơn cho khách hàng, nếu hóa đơn có trạng thái là Gửi lỗi thì có thể do một trong các nguyên nhân sau:

Nhập sai email người nhận

1. Nguyên nhân: Nhập sai email người nhận theo 1 trong các trường hợp sau:

  • Nhập sai email trên danh mục khách hàng: email khai báo tại đây được ngầm định là email nhận hóa đơn. Nếu Kế toán không cập nhật lại địa chỉ email đúng trước khi gửi hóa đơn cho khách hàng thì sẽ không gửi thành công.

  • Nhập sai email khi phát hành hóa đơn đồng thời gửi hóa đơn cho khách hàng:
    • Phát hành từng hóa đơn:

    • Phát hành hàng loạt hóa đơn:

  • Nhập sai email khi gửi hóa đơn cho khách hàng:
    • Gửi từng hóa đơn:

    • Gửi hàng loạt hóa đơn:

2. Cách khắc phục:

Cập nhật lại địa chỉ email đúng, sau đó thực hiện gửi lại hóa đơn cho khách hàng.

Nhập sai email gửi

1. Nguyên nhân:
Nhập sai email gửi khi thực hiện thiết lập email gửi hóa đơn2. Cách khắc phục:
Thiết lập lại email gửi hóa đơn, nhập đúng địa chỉ Email gửi sau đó gửi lại hóa đơn cho khách hàng.

Server mail bị lỗi

1. Nguyên nhân:

Trường hợp đã nhập đúng Email người nhận và Email gửi nhưng vẫn không gửi thành công hóa đơn thì có thể do Server mail bị lỗi.

2. Cách khắc phục:

Trao đổi với quản trị mạng để biết được trạng thái của Server mail, khi trạng thái Server mail đã ổn định thì thực hiện Gửi lại hóa đơn cho khách hàng.

 

 

 

Cập nhật 27/04/2020

Bài viết này hữu ích chứ?

Có Không
Chia sẻ bài viết hữu ích này
Facebook Twitter
Linkedin

Bài viết liên quan

  • Một số lỗi thường gặp khi kết nối với phần mềm khác
  • (Desktop) Làm thế nào để quản lý PXK gửi bán đại lý như hóa đơn?
  • Câu hỏi chung
  • Tôi muốn gỡ bỏ phần mềm đã cài đặt thì làm thế nào?
  • Làm thế nào để nâng cấp phần mềm lên phiên bản mới?
  • Tôi dùng phần mềm kế toán 3TSoft thì sử dụng meInvoice.vn như thế nào?
Giải đáp miễn phí qua facebook
Nếu bạn vẫn còn thắc mắc hãy đăng câu hỏi vào cộng đồng MISA qua facebook để được giải đáp miễn phí và nhanh chóng
Đăng bài ngay

Contents

  1. Nhập sai email người nhận
  2. Nhập sai email gửi
  3. Server mail bị lỗi

Giải đáp miễn phí qua facebook

Nếu bạn vẫn còn thắc mắc hãy đăng câu hỏi vào cộng đồng MISA qua facebook để được giải đáp miễn phí và nhanh chóng
Đăng bài ngay

Câu hỏi thường gặp

  • Một số trường hợp thiết lập Email không thành công và cách khắc phục
  • Các câu hỏi thường gặp liên quan đến Hóa đơn điện tử
  • Đăng ký tài khoản MISA ID
  • Giới thiệu về tài khoản MISA ID
  • Nâng cấp bảo mật tài khoản
Danh sách các kênh hỗ trợ
  • Cộng đồng hỗ trợ
    miễn phí
  • Diễn đàn
  • Đào tạo/giải đáp
    miễn phí (qua Zoom)
  • Chat trực tuyến
  • Email
  • Tổng đài
Kênh youtube
Đăng ký ngay để xem những video hướng dẫn mới nhất, những mẹo hay khi sử dụng phần mềm
Truy cập ngay
Thỏa thuận dịch vụ
|
Chính sách bảo mật